/etc/httpd.conf
enable lines:
LoadModule cgid_module lib64/httpd/modules/mod_cgid.so
In directory tag
add Options ExecCGI
AddHandler cgi-script .cgi .pl
Ошибка установки соединения по причине: Ошибка определения принадлежности клиентского и серверного процессов одному компьютеру. Отключ...
Комментариев нет:
Отправить комментарий